Post

1 follower Follow
0
Avatar

Dose the DBvisit replication support MariaDB 10?

Hi,
I know the MariaDB is compatible with MySQL before version 5.5 .
But MariaDB 10 and MySQL 5.6 are not compatible.
Does the DBvisit also support MariaDB 10?
Thank you.

Jerry Lin

Please sign in to leave a comment.